Parasites caméra de recul + transmission sans fil solution = filtre 12 volts

Voir le sujet précédent Voir le sujet suivant Aller en bas

Parasites caméra de recul + transmission sans fil solution = filtre 12 volts

Message par Guytout57 le Mer 26 Fév - 12:15

J'ai installé la caméra et le système sans fil qui m'a été préconisé et l'image est nette tant que le moteur ne tourne pas.
Dès que je démarre le moteur, l'immage est saccadée et il est impossible de voir à l'arrière du véhicule.
Quelle est la cause de ce dérangement ???

Guytout57

Messages : 2
Date d'inscription : 26/02/2014

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Parasites caméra de recul + transmission sans fil solution = filtre 12 volts

Message par Admin le Jeu 27 Fév - 9:58

Guytout57 a écrit:J'ai installé la caméra et le système sans fil qui m'a été préconisé et l'image est nette tant que le moteur ne tourne pas.
Dès que je démarre le moteur, l'immage est saccadée et il est impossible de voir à l'arrière du véhicule.
Quelle est la cause de ce dérangement ???

Bonjour

Vous avez certainement branché l'alim de la caméra sur le feux de recul.
C'est a cause de l'alternateur, lorsque le moteur est démarré l'alternateur tourne et envoi des parasites dans le circuit électrique.
Il faut donc un filtre 12 volts sur l'alimentation de la caméra ou mettre l'alim de la cam sur la prise allume cigare 12V dansle coffre coté droit (marron = masse et rouge = 12 volts)

Lien filtre 12 volts antiparasite : http://www.gps-access.fr/shop/article_A-P12/Filtre-Antiparasite-12-volts.html?sessid=dYxNtJeFBJ3FVYBTeCoVJ87zZf6HpCLWL8LqpjrDATJa6DIbuSKDO03oK76prTYe&shop_param=cid%3D61%26aid%3DA-P12%26


Cordialement  Smile

Admin
Admin

Messages : 64
Date d'inscription : 11/02/2014

Voir le profil de l'utilisateur http://gps-access.forumactif.org

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum